Jump to content

Menu policier et réparation ne marche pas


RononDex76
 Share

Recommended Posts

Bonjours je rencontre actuellement un problème sur le serveur, étant sur la dernière version d'altis life surement du a une config je ne peut plus sauter et la touche Windows ne marche pas ce qui fait que tout les réparation et menu police ne marche pas.

Si vous avez une solution je suis prenneur

Link to comment
Share on other sites

J'aimerais bien t'aider mais je ne me suis pas du tout intéresser à la dernière version de Altis Life :(

Un spécialiste Altis Life se doit de s'intéresser a tout ^^' Je me spécialise bien dans Apple alors que je déteste ça pour pouvoir vendre :P 

Link to comment
Share on other sites

Ouais c'est vrai mais je m'en fou un peu d'altis life en ce moment x) 

 

Problème résolut j'ai tout réinstalle mais autre chose quand on regarde dans le concessionnaire et ya pas de véhicule sa peut venir que du VehiculeListCfg ??

 

Normalement oui ;)

Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...